Club de amigos Keeway de todo el mundo, para compartir nuestras experiencias con nuestras Motos Keeway.
 
ÍndiceCalendarioGaleríaFAQBuscarMiembrosGrupos de UsuariosRegistrarseConectarse

Comparte | 
 

 Tengo una MATRIX 150CC, le hice el motor y no me quiere prender.

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Jesus_chuy95



Mensajes : 1
Fecha de inscripción : 24/03/2012

MensajeTema: Tengo una MATRIX 150CC, le hice el motor y no me quiere prender.   Sáb Mar 24, 2012 5:44 am

Tengo un matrix 150cc le hice el motor y no me quiere prender, el unico extraño uqr arroja es uqe cuando le doy arranque devuelve la compresion por el carburador, eso significa que no esta en tiempo, estoy 100% seguro que el tiempo en leva esta bn al igual que al cigueñal las valvulas estan asentadas y ninguna esta pisada, yo le cambie el stator por que el que tenia se rompio, se lom monte probre y hecha la chispa todo al parecer funciona perfecto... pero la moto no prende. quien me ayuda!!
Volver arriba Ir abajo
 
Tengo una MATRIX 150CC, le hice el motor y no me quiere prender.
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» PROBLEMA, Tengo miedo de que me deje tirado la macchina
» Tengo un gato en el coche
» LLEVAMOS TODOS VARIADOR DE FASE?
» sacar motor entero para cambiar la bomba de agua??
» Vendo Mehari Año 76,motor 3cv

Permisos de este foro:No puedes responder a temas en este foro.
Keeway Superlight y otras. :: Foro Principal :: Mi Moto-
Cambiar a: